Данный форум не является официальным, создан для взаимной помощи пользователей ЕГИССО, все рекомендации и советы применяются на свой страх и риск. Никто ни за что ответственности не несет!

Партизанский форум про ЕГИССО

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Партизанский форум про ЕГИССО » Регистрация и работа в ЕГИССО » Как подключится к ЕГИССО


Как подключится к ЕГИССО

Сообщений 481 страница 510 из 689

481

Сисадмин из Карелии написал(а):

VipNEt CSP и КриптоПро одновременно на одной машине работать не могут. Вы когда VipNEt CSP удаляете, КриптоПро перестанавливаете?


Вип нета нет вообще дома.

0

482

grom81 написал(а):

На домашнем компьютере аналогичная ситуация, не заходит. Все сертификаты, т.е. ЕГИССО, для есиа 2 сертификата, IFCPlugin-x64, cadesplugin. Безопасность низкая, все ActiveX включены, блокирование отключено окон, защищенный режим отключен.

Даже уже не знаю, как быть.

На 2 ПК с установленной Win 10 настроил "с полтыка", т.е. установил только сертификат егиссо и все заработало, на 2 машинах с win 7 бьюсь уже месяц, на одной вроде бы заработало, переустановил криптоПро с 3.6 на 4.0 - перестало работать, вернул обратно - тот же результат: нет такого сайта. При одинаковых настройках один ПК выдает "Включите TLS 1.0, TLS 1.1 и TLS 1.2", другой такого сайта нет.
ПК с другими АИС и ГИС работают, т.е. все плагины и драйвера установлены.

0

483

ЕГрибов написал(а):

grom81 написал(а):

    На домашнем компьютере аналогичная ситуация, не заходит. Все сертификаты, т.е. ЕГИССО, для есиа 2 сертификата, IFCPlugin-x64, cadesplugin. Безопасность низкая, все ActiveX включены, блокирование отключено окон, защищенный режим отключен.

    Даже уже не знаю, как быть.

На 2 ПК с установленной Win 10 настроил "с полтыка", т.е. установил только сертификат егиссо и все заработало, на 2 машинах с win 7 бьюсь уже месяц, на одной вроде бы заработало, переустановил криптоПро с 3.6 на 4.0 - перестало работать, вернул обратно - тот же результат: нет такого сайта. При одинаковых настройках один ПК выдает "Включите TLS 1.0, TLS 1.1 и TLS 1.2", другой такого сайта нет.
ПК с другими АИС и ГИС работают, т.е. все плагины и драйвера установлены.

Аналогично((, что теперь 10-ку ставить(((. А вот это "Включите TLS 1.0, TLS 1.1 и TLS 1.2", другой такого сайта нет. зависит от галочек в IE на SSL 2.0, SSL 3.0 если галки стоят, то нет такого сайта, галочки снимаешь "Включите TLS 1.0, TLS 1.1 и TLS 1.2" написано. Как у людей тут все работает, чудеса уже 3 дня бьюсь с 7 (64).

0

484

grom81 написал(а):

ЕГрибов написал(а):grom81 написал(а):
                На домашнем компьютере аналогичная ситуация, не заходит. Все сертификаты, т.е. ЕГИССО, для есиа 2 сертификата, IFCPlugin-x64, cadesplugin. Безопасность низкая, все ActiveX включены, блокирование отключено окон, защищенный режим отключен.
                Даже уже не знаю, как быть.
            На 2 ПК с установленной Win 10 настроил "с полтыка", т.е. установил только сертификат егиссо и все заработало, на 2 машинах с win 7 бьюсь уже месяц, на одной вроде бы заработало, переустановил криптоПро с 3.6 на 4.0 - перестало работать, вернул обратно - тот же результат: нет такого сайта. При одинаковых настройках один ПК выдает "Включите TLS 1.0, TLS 1.1 и TLS 1.2", другой такого сайта нет.ПК с другими АИС и ГИС работают, т.е. все плагины и драйвера установлены.
            Аналогично((, что теперь 10-ку ставить(((. А вот это "Включите TLS 1.0, TLS 1.1 и TLS 1.2", другой такого сайта нет. зависит от галочек в IE на SSL 2.0, SSL 3.0 если галки стоят, то нет такого сайта, галочки снимаешь "Включите TLS 1.0, TLS 1.1 и TLS 1.2" написано. Как у людей тут все работает, чудеса уже 3 дня бьюсь с 7 (64).

Для входа в кабинет КПИ ЕГИССО на компьютере должен стоять КриптоПро 4.0 и выше, . С КриптоПро 3.6 не войдете, а другими ГИС будете спокойно работать (проверено на 4 машинах). Если стоит VipNet и КриптоПро 3.6 то тоже будет работать, но не подпишите. В пятницу на одной машине час бился настраивал вход в КПИ. До этого он с ГАС Управления и ФИАС работал. Переставил КриптоПро с 3.6 до 4. Вхожу, ошибка:"Убедитесь, что веб-адрес https://pd.egisso.ru  правильный. •Найдите страницу с помощью поисковой системы.
•Обновите страницу через несколько минут."" Все перерыл. И антивирус и настройки браузера. Потом адрес https://pd.egisso.ru в нажежные узлы добавил и все заработало. А неделю назад на комп с нуля поставили windows 7, Криптопро 4, КрипотДЕ, корневые сертификаты  и без настроек браузера сразу зашел в КПИ.

Отредактировано Сисадмин из Карелии (2018-03-19 08:47:02)

0

485

Здравствуйте, кто нибудь может показать образец заполнения заявки на регистрацию в ЕГИССО

0

486

elmedkol написал(а):

Здравствуйте, кто нибудь может показать образец заполнения заявки на регистрацию в ЕГИССО


на сайте пенсионного Регламент

0

487

не могу понять чьи рек
реквизиты в пунктах 5-7 писать

0

488

Сисадмин из Карелии написал(а):

https://pd.egisso.ru

Ну нафик надоело, лучше уволится)), а хз, все точно также, у меня не заходит. Да и не надо, нервы себе мотать).

0

489

Добрый день! Кто нибудь знает возможно ли зайти в личный кабинет если установлено ПO Windows 10 64 bit. Других ПО в организации просто нет. Поддержка отвечает вроде бы возможно, но выдает следующую ошибку:

Не удается безопасно подключиться к этой странице

Возможно, на сайте используются устаревшие или ненадежные параметры безопасности протокола TLS. Если это будет повторяться, обратитесь к владельцу веб-сайта.

Попробуйте выполнить следующие действия.

0

490

не смог подключиться через Windows 10 64 bi, а вот Windows 7. 8, 8.1 получается

0

491

Артём написал(а):

Добрый день! Кто нибудь знает возможно ли зайти в личный кабинет если установлено ПO Windows 10 64 bit. Других ПО в организации просто нет. Поддержка отвечает вроде бы возможно, но выдает следующую ошибку:
            Не удается безопасно подключиться к этой странице
            Возможно, на сайте используются устаревшие или ненадежные параметры безопасности протокола TLS. Если это будет повторяться, обратитесь к владельцу веб-сайта.
            Попробуйте выполнить следующие действия.

Заходили. Не нашли драйверов на ноут по Вин7, пришлось дружить Windows 10 с КПИ ЕГИССО и КриптоДЕ работает и подписывает. Только с IE работайте, а не с  Еdge. И в другие ГИС заходит. В КПИ факт назначения ввели.

Отредактировано Сисадмин из Карелии (2018-03-19 12:48:17)

0

492

Подскажите, пожалуйста по настройке Crypto+DE. Не один сертификат не прошел проверку. Как нужно настроить эту утилиту ? И какой необходим сертификат ? В инструкции непонятно пишут. %-)

0

493

elmedkol написал(а):

не могу понять чьи рек
реквизиты в пунктах 5-7 писать

5 пункт заполняется, если вы в 4 указали ИСПИ (если указано КПИ то не заполняется)
6 пункт указываете свой основной документ (устав, положение и т.д.)
7 пункт ДА (Орган назначающий меру социальной защиты ОНМСЗ) иначе в кабинете будут недоступны некоторые функции.

так мы указывали в заявке.

0

494

Артём написал(а):

Добрый день! Кто нибудь знает возможно ли зайти в личный кабинет если установлено ПO Windows 10 64 bit. Других ПО в организации просто нет. Поддержка отвечает вроде бы возможно, но выдает следующую ошибку:

Не удается безопасно подключиться к этой странице

Возможно, на сайте используются устаревшие или ненадежные параметры безопасности протокола TLS. Если это будет повторяться, обратитесь к владельцу веб-сайта.

Попробуйте выполнить следующие действия.


Криптопро нужно последней сертифицированной версии 4.
используйте IE а не EDGE. 
IE  в windows 10 есть, просто надо ярлык вывести.

0

495

lagancity написал(а):

5 пункт заполняется, если вы в 4 указали ИСПИ (если указано КПИ то не заполняется)
6 пункт указываете свой основной документ (устав, положение и т.д.)
7 пункт ДА (Орган назначающий меру социальной защиты ОНМСЗ) иначе в кабинете будут недоступны некоторые функции.

так мы указывали в заявке.

А колледжу в 4 что указывать, и пункт 7 уже заполнен в образце  оставить как есть?

0

496

В 4 пункте нужно скорее всего указать КПИ
А в 7 пункте если ваш колледж самостоятельно не назначает МСЗ поставить НЕТ

0

497

lagancity написал(а):

Криптопро нужно последней сертифицированной версии 4.
используйте IE а не EDGE. 
IE  в windows 10 есть, просто надо ярлык вывести.

Крипто Про 4.0.9842
В ЕГИССО захожу через IE 11, настройки все установлены, включая надежные сайты и под настройки предложенные сделать службой поддержки. Служба поддержки молчит с 5 марта.

0

498

Артём написал(а):

Крипто Про 4.0.9842
В ЕГИССО захожу через IE 11, настройки все установлены, включая надежные сайты и под настройки предложенные сделать службой поддержки. Служба поддержки молчит с 5 марта.

Служба техподдержки не знает почему, в соответствии с их инструкцией, нельзя настроить половину ПК, ждут когда мы сами дойдем до этого и друг другу поможем.

Отредактировано ЕГрибов (2018-03-20 14:50:27)

0

499

Получилось подключиться  через IE 11 только в ОП системе windows 7 и 8 в 10 не могу тоже подключиться, так в 10 еще и Ассистент не запускается выдает ошибку.

0

500

Сисадмин из Карелии написал(а):

Для входа в кабинет КПИ ЕГИССО на компьютере должен стоять КриптоПро 4.0 и выше, . С КриптоПро 3.6 не войдете, а другими ГИС будете спокойно работать (проверено на 4 машинах). Если стоит VipNet и КриптоПро 3.6 то тоже будет работать, но не подпишите. В пятницу на одной машине час бился настраивал вход в КПИ. До этого он с ГАС Управления и ФИАС работал. Переставил КриптоПро с 3.6 до 4. Вхожу, ошибка:"Убедитесь, что веб-адрес https://pd.egisso.ru  правильный. •Найдите страницу с помощью поисковой системы.
•Обновите страницу через несколько минут."" Все перерыл. И антивирус и настройки браузера. Потом адрес https://pd.egisso.ru в нажежные узлы добавил и все заработало. А неделю назад на комп с нуля поставили windows 7, Криптопро 4, КрипотДЕ, корневые сертификаты  и без настроек браузера сразу зашел в КПИ.

Отредактировано Сисадмин из Карелии (Вчера 08:47:02)


Неделю назад полноценно работал с КриптоПро 3.6.7777, факты заносил, редактировал все было нормально. Но нарушил правило - "Работает не трогай", бухгалтерия оплатила КриптоПро 4.0 Руки чешутся, лицензия простаивает, обновил до 4.0 теперь не могу войти на сайт с этого ПК.
Не хуже чем у Жванецкого - "Может что в консерватории подправить".

0

501

ЕГрибов написал(а):

Неделю назад полноценно работал с КриптоПро 3.6.7777, факты заносил, редактировал все было нормально. Но нарушил правило - "Работает не трогай", бухгалтерия оплатила КриптоПро 4.0 Руки чешутся, лицензия простаивает, обновил до 4.0 теперь не могу войти на сайт с этого ПК.
Не хуже чем у Жванецкого - "Может что в консерватории подправить".


На 2 ПК с Wn10 КПИ заработало что называется на раз, два, три, т.е. установил КриптоПро, загрузил сертификат безопасности, добавил в надежные сайты и все заработало.
Но вопрос принципиальный, если все так просто написано в инструкции,  почему на других ПК не работает. Вчера на hdd поставил win 7 максимальную и проделал все необходимые манипуляции. Результат: https://pd.egisso.ru/portal/provider такого сайта нет. Сегодня на тот же диск поставлю win 10 pro.

0

502

ЕГрибов написал(а):

Сисадмин из Карелии написал(а):

    Для входа в кабинет КПИ ЕГИССО на компьютере должен стоять КриптоПро 4.0 и выше, . С КриптоПро 3.6 не войдете, а другими ГИС будете спокойно работать (проверено на 4 машинах). Если стоит VipNet и КриптоПро 3.6 то тоже будет работать, но не подпишите. В пятницу на одной машине час бился настраивал вход в КПИ. До этого он с ГАС Управления и ФИАС работал. Переставил КриптоПро с 3.6 до 4. Вхожу, ошибка:"Убедитесь, что веб-адрес https://pd.egisso.ru  правильный. •Найдите страницу с помощью поисковой системы.
    •Обновите страницу через несколько минут."" Все перерыл. И антивирус и настройки браузера. Потом адрес https://pd.egisso.ru в нажежные узлы добавил и все заработало. А неделю назад на комп с нуля поставили windows 7, Криптопро 4, КрипотДЕ, корневые сертификаты  и без настроек браузера сразу зашел в КПИ.

    Отредактировано Сисадмин из Карелии (Вчера 08:47:02)

Неделю назад полноценно работал с КриптоПро 3.6.7777, факты заносил, редактировал все было нормально. Но нарушил правило - "Работает не трогай", бухгалтерия оплатила КриптоПро 4.0 Руки чешутся, лицензия простаивает, обновил до 4.0 теперь не могу войти на сайт с этого ПК.
Не хуже чем у Жванецкого - "Может что в консерватории подправить".


Инструкцию бы тогда написали, раз приспичило им эта егиссо, сколько можно все ставить и удалять, я вот так и не могу зайти с оп 7-64, хз, то ли руки кривые, то ли сама оп кривая (сборка), больше даже мыслей нет. Но работало на сборке, пока тоже правило не нарушил, сделав сброс настроек в IE11.

0

503

grom81 написал(а):

Инструкцию бы тогда написали, раз приспичило им эта егиссо, сколько можно все ставить и удалять, я вот так и не могу зайти с оп 7-64, хз, то ли руки кривые, то ли сама оп кривая (сборка), больше даже мыслей нет. Но работало на сборке, пока тоже правило не нарушил, сделав сброс настроек в IE11.


Раздражает то что тысячи админов по стране чувствуют себя идиотами.
Сегодня после 18-00 технические работы на КПИ, посмотрим что будет завтра.

0

504

ЕГрибов написал(а):

Раздражает то что тысячи админов по стране чувствуют себя идиотами.
Сегодня после 18-00 технические работы на КПИ, посмотрим что будет завтра.


На Win 7 КПИ сегодня не заработал, установил Win 10 pro, заработало на раз, два, три. Чудеса.

0

505

А

ЕГрибов написал(а):

ЕГрибов написал(а):Раздражает то что тысячи админов по стране чувствуют себя идиотами.Сегодня после 18-00 технические работы на КПИ, посмотрим что будет завтра. На Win 7 КПИ сегодня не заработал, установил Win 10 pro, заработало на раз, два, три. Чудеса.

А Win 7 какая была?

0

506

Сисадмин из Карелии написал(а):

А

А Win 7 какая была?

Сейчас в работе 4 варианта от домашней до максимальной.
Максимальную позавчера специально на чистый диск ставил и настраивал все с нуля, результат то же ноль.

Отредактировано ЕГрибов (2018-03-21 09:36:14)

0

507

Артём написал(а):

Добрый день! Кто нибудь знает возможно ли зайти в личный кабинет если установлено ПO Windows 10 64 bit. Других ПО в организации просто нет. Поддержка отвечает вроде бы возможно, но выдает следующую ошибку:

Не удается безопасно подключиться к этой странице

Возможно, на сайте используются устаревшие или ненадежные параметры безопасности протокола TLS. Если это будет повторяться, обратитесь к владельцу веб-сайта.

Попробуйте выполнить следующие действия.


У меня у самого windows 10 x64, для входа на сайт егиссо нужно установить криптопро 4.0 несертифицированная версия.

0

508

ЕГрибов написал(а):

Сисадмин из Карелии написал(а):А
            А Win 7 какая была?Сейчас в работе 4 варианта от домашней до максимальной.Максимальную позавчера специально на чистый диск ставил и настраивал все с нуля, результат то же ноль.
            Отредактировано ЕГрибов (Сегодня 06:36:14)

Я только Prof 32 и 64 разрядную настраивал. И Win 10 х64, домашнюю. Кстати никто ситуацию описанную в посте 463 не ловил? С критической ошибкой и перезагрузкой. Уже 2 дня развлекаюсь. Работает комп нормально, как только IE  загружаю, система перезагружается с ошибкой, причем не на всех сайтах. Но при переходе в  ЕГИССО  стабильно.

0

509

tery написал(а):

У меня у самого windows 10 x64, для входа на сайт егиссо нужно установить криптопро 4.0 несертифицированная версия.

Для win 10 подходит только криптопро 4.0.
Но изначально 2 недели у меня на win 7 и криптопро 3.6.7777 все замечательно работало, все что нужно загрузил, редактировал факты и меры, загружал повторно. Принесли лицензию на 4.0, естественно установил, и все - доступа нет, вернул обратно -  тот же результат. То ли глюк в сети (у нас корпоративная сеть с выходом в интернет через прокси), то ли что то еще, результат один:   работы нет, одна суета.

0

510

У нас настроены 2 ПК.
Один Вин7х64 Стоит только WipNetCsp. Через эту ПК входим на ЕГИССО и грузим файлы.
Вторая Вин7х23 с Криптопро4. Подписываем файлы для загрузки.
В общем, больших проблем при установке и настройке не было.

0


Вы здесь » Партизанский форум про ЕГИССО » Регистрация и работа в ЕГИССО » Как подключится к ЕГИССО